This Is A Proof Of Concept Script To Show The Dangers Of The Vulnerabilities Discovered Recently By GulfTech Security Research Which The phpBB Team Initially Wrote Off As Not Being A Risk. This Script Could Also Be Loaded With Admin Commands To Execute, Hex Encoded SQL Queries To Run Via The Vulns In The ACP, And More. Do Not Mess With This Script If You Do Not Know What You Are Doing.